ZVM {ZvmName} is disconnected from its VRAs as usage information for billing purposes was not sent for {DaysPassed} days. To resume replication, resolve this issue.
Description
YZVM did not send billing usage to the Zerto servers. Your site is not protected until this issue is resolved.
Possible Cause
Possible Resolution
ZVM connection to the internet is down.
Resolve the ZVM connection issues, and then:
■ In the License window, initiate billing by clicking Test Usage Transmission to Zerto.
- Or -
■ Using REST API. POST sendbilling.
- Or -
■ Wait for the next Alert banner, and click on the link.