The service profile you use in VPG {vpg_name} has been changed by your cloud provider.
Description
The service profile used to determine the VPG SLA no longer exists. The existing SLA values in the VPG will continue to be used, for example the default journal history and test frequency reminder until you edit the VPG to use a valid service profile.
Possible Cause
Possible Resolution
Service profile specified in the VPG no longer exists.
Consult with the cloud service provider about what service profile to use and edit the VPG to use another service profile.