IP of VRA on host {host_ip} changed from {ip1} to {ip2}.
Description
You can install a VRA by specifying a static IP address for the VRA virtual machine, which is recommended, or by specifying that the DHCP server should allocate the IP address. The DHCP option was selected when installing the VRA and the VRA was installed successfully but later on the DHCP server changed the IP address for the VRA.
Possible Cause
Possible Resolution
The VRA IP address is not recognized by Zerto.
Check the DHCP server, which might have assigned a different IP. Reinstall the VRA using a static address.